Todos nuestros precios incluyen IVA

Factura 100% mexicana

Envíos de 24 a 72 horas en todo México

TP-Link Omada SX3008F switch Gestionado L2/L3 Negro

Ver TP-Link  |  SKU: SX3008F
Envío de 24 a 72 horas en todo México Recíbelo entre mar 27 y jue 29 oct

Existencia: 0 piezas

Precio lista: $ 6,882.06 | Ahorro: -$0.00
Descuento por volumen agregando +3 pzas
$ 6,028.69 1 – 2 pzas
$ 5,968.40 3 – 5 pzas
$ 5,908.11 6 – 10 pzas
Mejor precio
$ 5,847.82 11+ pzas
Pagando con PayPal difiere tu compra hasta 18 meses*
Añade a carrito y crea tu cotización en un clic
Asistente de inteligencia artificial para consultas técnicas de productos de oficina
Pregunta cualquier aspecto técnico del producto
Hazle una pregunta al genio
Asistente Técnico AI FullOffice Consultoría técnica de productos FullOffice.com

Descripción

Consulta recursos

Detalle del producto

TP-Link Omada SX3008F. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 160 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Conector eléctrico: Toma de entrada de CC. Montaje

¿Por qué elegir el TP-Link Omada SX3008F switch Gestionado L2/L3 Negro?

TP-Link Omada SX3008F switch Gestionado L2/L3 Negro integra información técnica validada para compra profesional y operación diaria.

Puntos destacados

▸Gestionado L2/L3 Administación basada en web SNMPv1/v2c/v3, SNTP
▸Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
▸Puerto de consola: RJ-45/micro-USB
▸Soporte 10G
▸Tabla de direcciones MAC: 32000 entradas Capacidad de conmutación: 160 Gbit/s
▸Lista de Control de Acceso (ACL)
▸Montaje en rack
▸Corriente alterna Fuente de alimentación incluida
▸Tipo de interruptor: Managed
▸Capa del interruptor: L2/L3

Casos de uso recomendados

Red empresarial
Integra conectividad y operación para usuarios, equipos y servicios.
Retail
Apoya puntos de venta, lectores, acceso y operación en sucursal.
Logística
Facilita captura, conectividad y continuidad operativa.
Soporte TI
Permite estandarizar infraestructura y administración técnica.

Industrias recomendadas

TIRetailLogísticaCorporativoGobierno

Beneficios clave

  • ✓Gestionado L2/L3 Administación basada en web SNMPv1/v2c/v3, SNTP
  • ✓Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
  • ✓Puerto de consola: RJ-45/micro-USB
  • ✓Soporte 10G
Característica Detalle
Marca TP-Link
Modelo TP-Link Omada SX3008F switch Gestionado L2/L3 Negro
Número de parte (SKU) SX3008F
Tipo de interruptor Managed
Capa del interruptor L2/L3
Calidad de servicio (QoS) soporte Y
Administación basada en web Y
Administrado a través de la nube Y
Clasificación del tráfico Y
Inspección ARP Y
Configuración de ajustes de ubicación (CLI) Y
Registro de eventos en sistema Y
MIB, soporte RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Cantidad de ranuras del módulo SFP+ 8
Puerto de consola RJ-45/micro-USB
Conector eléctrico DC-in jack
Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1s,IEEE 802.1w,IEEE 802.3ad,IEEE 802.3x
Soporte 10G Y
Espejeo de puertos Y
Ruteo de IP Y
Soporte de control de flujo Y
Adición de vínculos Y
Control de transmisión de tormentas Y
Limitar tasa Y
Protocolo de árbol de expansión Y
Bloqueo de cabeza de línea (HOL) Y
Soporte VLAN Y
Funciones de LAN virtual Private VLAN,Protocol-based VLAN,Voice VLAN
Número de VLANs 4000
Capacidad de conmutación 160
Tasa de reenvío 119.04
Tabla de direcciones MAC 32000
Número de colas 8
Ruta estática Y
Jumbo Frames, soporte Y
Tramas Jumbo 9000
Memoria intermedia de paquetes 16
Características de DHCP DHCP relay,DHCP server,DHCP snooping,DHCPv6 client,DHCPv6 snooping
Lista de Control de Acceso (ACL) Y

Preguntas frecuentes

¿Qué es TP-Link Omada SX3008F switch Gestionado L2/L3 Negro?
TP-Link Omada SX3008F. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L3. Puerto de consola: RJ-45/micro-USB. Tabla de direcciones MAC: 32000 entradas, Capacidad de conmutación: 160 Gbit/s. Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Conector eléctrico: Toma de entrada de CC. Montaje
¿Para qué tipo de uso se recomienda?
Se recomienda para red empresarial y retail.
¿Dónde comprarlo?
TP-Link Omada SX3008F switch Gestionado L2/L3 Negro está disponible en FullOffice México para compra profesional, empresas y operación diaria.

Distribuidor autorizado

Tiendas oficiales

Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.

Oficial Destacada StarTech.com+1550 productos activosVer tienda Oficial Destacada Dahua+1500 productos activosVer tienda Oficial Destacada Manhattan+1000 productos activosVer tienda Oficial Destacada HP+800 productos activosVer tienda Oficial Destacada Epson+750 productos activosVer tienda Oficial Destacada Xerox+650 productos activosVer tienda Oficial Destacada Nextep+600 productos activosVer tienda Oficial Destacada Apple+600 productos activosVer tienda Oficial Destacada Vorago+550 productos activosVer tienda Oficial Destacada Brother+550 productos activosVer tienda Oficial Destacada TP-Link+500 productos activosVer tienda Oficial Destacada Lenovo+500 productos activosVer tienda Oficial Destacada Kingston+450 productos activosVer tienda Oficial Destacada ZKTeco+450 productos activosVer tienda Oficial Destacada ADATA+450 productos activosVer tienda Oficial Destacada Dell+450 productos activosVer tienda Oficial Destacada Brobotix+450 productos activosVer tienda Oficial Destacada Canon+450 productos activosVer tienda Oficial Destacada Zebra+450 productos activosVer tienda Oficial Destacada Bosch+400 productos activosVer tienda Oficial Destacada Steren+350 productos activosVer tienda Oficial Destacada Hikvision+350 productos activosVer tienda Oficial Destacada Intellinet+350 productos activosVer tienda Oficial Destacada Lexmark+300 productos activosVer tienda Oficial Destacada Tripp-Lite+300 productos activosVer tienda Oficial Destacada SAXXON+300 productos activosVer tienda Oficial Destacada Enson+300 productos activosVer tienda Oficial Destacada Acteck+300 productos activosVer tienda Oficial Destacada Cisco+300 productos activosVer tienda Oficial Destacada Perfect Choice+250 productos activosVer tienda Oficial Destacada LG+200 productos activosVer tienda Oficial Destacada Belden+200 productos activosVer tienda Oficial Destacada Xiaomi+200 productos activosVer tienda Oficial Destacada MAE+200 productos activosVer tienda Oficial Destacada Meriva Technology+200 productos activosVer tienda Oficial Destacada Gigabyte+200 productos activosVer tienda Oficial Destacada Kyocera+200 productos activosVer tienda Oficial Destacada Verbatim+150 productos activosVer tienda Oficial Destacada Corsair+150 productos activosVer tienda Oficial Destacada Xzeal+150 productos activosVer tienda Oficial Destacada Jabra+150 productos activosVer tienda Oficial Destacada Baco+150 productos activosVer tienda Oficial Destacada Grandstream+150 productos activosVer tienda Oficial Destacada Acer+150 productos activosVer tienda Oficial Destacada Stylos+150 productos activosVer tienda Oficial Destacada Balam Rush+150 productos activosVer tienda Oficial Destacada DSC+150 productos activosVer tienda Oficial Destacada SBE Tech+150 productos activosVer tienda Oficial Destacada Azor+150 productos activosVer tienda Oficial Destacada Naceb+150 productos activosVer tienda Oficial Destacada Vivotek+150 productos activosVer tienda Oficial Destacada XPG+150 productos activosVer tienda Oficial Destacada Estrella+150 productos activosVer tienda Oficial Destacada Nexxt Solutions+150 productos activosVer tienda Oficial Destacada Targus+150 productos activosVer tienda Oficial Destacada Acco+150 productos activosVer tienda Oficial Destacada BenQ+150 productos activosVer tienda Oficial Destacada Barrilito+150 productos activosVer tienda Oficial Destacada Creality+150 productos activosVer tienda Oficial Destacada Ubiquiti+150 productos activosVer tienda Oficial Destacada Kensington+150 productos activosVer tienda Oficial Destacada Epcom+150 productos activosVer tienda Oficial Destacada Zebra Tech.+100 productos activosVer tienda Oficial Destacada Yeyian+100 productos activosVer tienda Oficial Destacada Janel+100 productos activosVer tienda Oficial Destacada Western Digital+100 productos activosVer tienda Oficial Destacada Xtech+100 productos activosVer tienda Oficial Destacada MSI+100 productos activosVer tienda Oficial Destacada Xcase+100 productos activosVer tienda Oficial Destacada Cooler Master+100 productos activosVer tienda

Una marca global segura

Patrocinado Comprar Dell

Descubre los productos panduit

Patrocinado Comprar PANDUIT

La marca con mayor seguridad

Patrocinado Comprar Lenovo

Te rinde más todo

Patrocinado Comprar Xerox

La calidad en una marca

Patrocinado Comprar Apple

Tecnología de punta

Patrocinado Comprar HUAWEI

El mejor almacenamiento

Patrocinado Comprar Adata