TP-Link JetStream TL-SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre
Existencia: 0 piezas
Descripción
Descripción
Detalle del producto
TP-Link JetStream TL-SG3210XHP-M2, Gestionado, L2+, 2.5G Ethernet (100/1000/2500), Energía sobre Ethernet (PoE), Montaje en rack, 1U
¿Por qué elegir la TP-Link TL-SG3210XHP-M2?
El TP-Link TL-SG3210XHP-M2 es un dispositivo de redes diseñado para el entorno profesional. tipo de interruptor: Gestionado. capa del interruptor: L2+. Calidad garantizada por una de las marcas líderes en su categoría.
Puntos destacados
Casos de uso recomendados
Industrias recomendadas
Beneficios clave
- ✔Ethernet LAN, velocidad de transferencia de datos de 100,1000,2500 Mbit/s para mayor rendimiento y productividad
- ✔Capacidad de conmutación de 80 Gbit/s para almacenamiento amplio de archivos y proyectos
- ✔Memoria intermedia de paquetes de 12 MB para almacenamiento amplio de archivos y proyectos
- ✔Compatible con voltaje 100 - 240 V para uso en cualquier instalación eléctrica
| Característica | Detalle |
|---|---|
| Identificación | |
| Supplier (Marca) | TP-Link |
| Modelo | TL-SG3210XHP-M2 |
| Número de parte (SKU) | TL-SG3210XHP-M2 |
| Categoría | Dispositivo de redes |
| GTIN (EAN/UPC) | 6935364030803 |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | 2.5G Ethernet (100/1000/2500) |
| Número de puertos Ethernet 2,5G (cobre) | 8 |
| Cantidad de ranuras del módulo SFP+ | 2 |
| Puerto de consola | RJ-45/micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 100,1000,2500 Mbit/s |
| Soporte VLAN | Si |
| Funciones de LAN virtual | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Capacidad de conmutación | 80 Gbit/s |
| Tasa de reenvío | 59,52 Mpps |
| Tabla de direcciones MAC | 16000 entradas |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Número de interfaces IP | 16 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos | |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Número de ventiladores | 2 Ventilador(es) |
| Control de energía | |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Consumo de energía (max) | 292 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 30 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 240 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 90% |
| Disipación del calor | 996,35 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Contenido del embalaje | |
| Cables incluidos | Corriente alterna |
| Guía de configuración rápida | Si |
| Empaquetado | |
| Tipo de embalaje | Caja |
| Ancho del paquete | 528 mm |
| Profundidad del paquete | 250 mm |
| Altura del paquete | 80 mm |
| Peso del paquete | 2,84 kg |
| Aprobaciones reguladoras | |
| Certificación | CE, FCC, RoHS |
| Datos logísticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
Preguntas frecuentes
¿Cuál es tipo de interruptor?+
¿Cuál es capa del interruptor?+
¿Cuál es calidad de servicio (qos) soporte?+
¿Cuál es administación basada en web?+
Distribuidor autorizado
Tiendas oficiales
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
Una marca global segura
Descubre los productos panduit
La marca con mayor seguridad
Te rinde más todo
La calidad en una marca
Tecnología de punta
El mejor almacenamiento
-
Ubiquiti CPE Inalámbrico / 5 GHz / 23 dBi LBE-M...Existencia: 500
Precio base $ 1,188.15 1 piezaDesc. por volumen $ 1,152.50 +11 piezasAplica Descuento por volumen +3
-
Grandstream Teléfono IP Wi-Fi / Dual Band 2.4/5...Existencia: 200
Precio base $ 1,033.81 1 piezaDesc. por volumen $ 1,002.79 +11 piezasAplica Descuento por volumen +3
-
Kocom Frente de calle / Lente pinhole / Aleació...Existencia: 35
Precio base $ 1,322.69 1 piezaDesc. por volumen $ 1,283.00 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Transceptor / SFP+ a RJ45 / 10/5/2.5/1...Existencia: 200
Precio base $ 1,974.32 1 piezaDesc. por volumen $ 1,915.09 +11 piezasAplica Descuento por volumen +3
-
Kidde Detector de Humo Autónomo / Batería Sella...Existencia: 200
Precio base $ 495.83 1 piezaDesc. por volumen $ 480.95 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Bobina de Cable / Cat5e / 24...Existencia: 200
Precio base $ 2,533.76 1 piezaDesc. por volumen $ 2,457.74 +11 piezasAplica Descuento por volumen +3
-
Grandstream Teléfono IP / 2 Líneas SIP / 4 Cuen...Existencia: 4
Precio base $ 878.74 1 piezaDesc. por volumen $ 852.37 +11 piezasAplica Descuento por volumen +3
-
Synology Disco Duro SATA 3.5" / 4TB / 5400 rpm ...Existencia: 200
Precio base $ 7,093.71 1 piezaDesc. por volumen $ 6,880.89 +11 piezasAplica Descuento por volumen +3
-
HiLook by HIKVISION DVR Híbrido / 4 Canales Tur...Existencia: 500
Precio base $ 508.11 1 piezaDesc. por volumen $ 492.86 +11 piezasAplica Descuento por volumen +3
-
Ugreen Cable DisplayPort a HDMI / 3 m (9.84 ft)...Existencia: 200
Precio base $ 252.22 1 piezaDesc. por volumen $ 244.65 +11 piezasAplica Descuento por volumen +3
-
Synology Disco Duro SATA 3.5" / 6 TB / SATA 6 G...Existencia: 11
Precio base $ 9,271.31 1 piezaDesc. por volumen $ 8,993.17 +11 piezasAplica Descuento por volumen +3
-
Grandstream Switch PoE+ Administrable / 48 Puer...Existencia: 200
Precio base $ 10,346.92 1 piezaDesc. por volumen $ 10,036.51 +11 piezasAplica Descuento por volumen +3
-
Panduit Plug RJ45 Blindado / Cat6A / 8P8C SPS6X...Existencia: 37
Precio base $ 9,046.22 1 piezaDesc. por volumen $ 8,774.83 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Batería de Respaldo AGM / 12...Existencia: 500
Precio base $ 182.93 1 piezaDesc. por volumen $ 177.44 +11 piezasAplica Descuento por volumen +3
-
Hikvision Router Inalámbrico / Doble Banda AC /...Existencia: 72
Precio base $ 361.92 1 piezaDesc. por volumen $ 351.06 +11 piezasAplica Descuento por volumen +3
-
Epcom Powerline Fuente de Poder CCTV / 4 Salida...Existencia: 500
Precio base $ 203.46 1 piezaDesc. por volumen $ 197.35 +11 piezasAplica Descuento por volumen +3
-
Grandstream Switch PoE+ Administrable / 16 Puer...Existencia: 200
Precio base $ 4,539.97 1 piezaDesc. por volumen $ 4,403.77 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Plug Modular RJ45 / Cat6 / S...Existencia: 200
Precio base $ 502.98 1 piezaDesc. por volumen $ 487.89 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Antena Direccional / 5.1-5.9 GHz / 30 ...Existencia: 156
Precio base $ 2,580.86 1 piezaDesc. por volumen $ 2,503.43 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Switch PoE Capa 2 / 8 Puertos GbE / 7 ...Existencia: 124
Precio base $ 4,173.37 1 piezaDesc. por volumen $ 4,048.16 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Radio puente inalámbrico / 5 GHz / 150...Existencia: 200
Precio base $ 2,008.97 1 piezaDesc. por volumen $ 1,948.70 +11 piezasAplica Descuento por volumen +3
-
Grandstream Conmutador IP-PBX / 1000 Usuarios /...Existencia: 200
Precio base $ 10,165.82 1 piezaDesc. por volumen $ 9,860.84 +11 piezasAplica Descuento por volumen +3
-
Grandstream Videoportero IP Inteligente / 2K Ul...Existencia: 8
Precio base $ 3,411.58 1 piezaDesc. por volumen $ 3,309.23 +11 piezasAplica Descuento por volumen +3
-
Grandstream Punto de Acceso Wi-Fi 7 / MIMO 2x2:...Existencia: 167
Precio base $ 2,033.16 1 piezaDesc. por volumen $ 1,972.16 +11 piezasAplica Descuento por volumen +3
Distribuidor autorizado
Las mejores marcas tech
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
-
Manhattan Extensor VGA Cat5/ 5e/6 audio/vídeo extendedores Transmisor de señales AV 1920 x 1200 Pixeles Cat5, Cat5e, Cat6 300 m
Existencia: 1 piezas
Anterior:
$ 2,588.33$ 2,267.38$ 388.98 ahorro en descuento por volumen -
Manhattan Soporte para monitor, de pared, movimiento articulado, pantalla plana de 13" a 32" máximo 12 kg Monitor Negro
Existencia: 2 piezas
Anterior:
$ 512.98$ 449.37$ 77.10 ahorro en descuento por volumen -
ADATA C008 64GB Memoria Flash 64 GB USB tipo A 2.0 Si
Existencia: 480 piezas
Anterior:
$ 132.28$ 115.88$ 19.88 ahorro en descuento por volumen -
ADATA 64GB C008 Memoria Flash 64 GB USB tipo A 2.0 Si
Existencia: 16 piezas
Anterior:
$ 123.20$ 107.92$ 18.52 ahorro en descuento por volumen -
ADATA HV620S discos duros externos 1 GB 2.5 cm (2.5") Unidad de disco duro Micro-USB B
Existencia: 6 piezas
Anterior:
$ 1,803.84$ 1,580.16$ 271.09 ahorro en descuento por volumen -
Canon imageCLASS D1620 Impresora Multifunción Laser WiFi Negro, Blanco
Existencia: 164 piezas
Anterior:
$ 12,542.50$ 10,987.23$ 1,884.89 ahorro en descuento por volumen -
Canon PIXMA G1110 Impresora Negro
Existencia: 134 piezas
Anterior:
$ 3,045$ 2,667.42$ 457.61 ahorro en descuento por volumen -
Dahua Technology PFA12A accesorios para cámaras de seguridad Caja de conexiones Universal Dahua Blanco
Existencia: 90 piezas
Anterior:
$ 59.59$ 52.20$ 8.96 ahorro en descuento por volumen -
Dahua Technology DH-HACHFW1200TP-A 2.8mm cámaras de vigilancia Cámara de seguridad CCTV Interior y exterior Alámbrico Si
Existencia: 55 piezas
Anterior:
$ 484.76$ 424.65$ 72.85 ahorro en descuento por volumen -
Camara Dahua Hac-Hfw1200Cn-A Bullet 1080P Lente 2.8Mm Microfono Integrado 30Mts Ir Policarbonato Ip67
Existencia: 194 piezas
Anterior:
$ 441.47$ 386.73$ 66.35 ahorro en descuento por volumen -
Dahua Technology DH-PFM800B-4K accesorios para cámaras de seguridad Balun de vídeo Universal Negro 400 m
Existencia: 214 piezas
Anterior:
$ 57.19$ 50.10$ 8.60 ahorro en descuento por volumen -
Lenovo 3Y Accidental Damage Protection 3 año(s)
Existencia: 15 piezas
Anterior:
$ 1,948.80$ 1,707.15$ 292.87 ahorro en descuento por volumen -
Silimex CompuToallas
Existencia: 36 piezas
Anterior:
$ 74.18$ 64.98$ 11.15 ahorro en descuento por volumen -
Silimex SiliJet E-Plus Líquido para limpieza de equipos 170 ml
Existencia: 64 piezas
Anterior:
$ 111.27$ 97.48$ 16.72 ahorro en descuento por volumen -
Saxxon PSUBR13H DC5.5 X 2.1mm Gris
Existencia: 30 piezas
Anterior:
$ 86.05$ 75.38$ 12.94 ahorro en descuento por volumen -
Fuente De Poder Saxxon Psu1202E Regulada 12V-2Amp-Cable 1.2Mts
Existencia: 29 piezas
Anterior:
$ 104.76$ 91.77$ 15.75 ahorro en descuento por volumen -
Vorago AU-302-BK adaptador e inversor de corriente Universal Negro
Existencia: 48 piezas
Anterior:
$ 101.55$ 88.96$ 15.26 ahorro en descuento por volumen -
Prolicom SANIPERLAS340 limpiador para baño y aseo Sólido Desinfectatne
Existencia: 32 piezas
Anterior:
$ 96.70$ 84.71$ 14.54 ahorro en descuento por volumen -
Bolsa Saxxon Psubr12H 10 Conectores Macho Para Fte De Poder
Existencia: 39 piezas
Anterior:
$ 97.01$ 84.98$ 14.58 ahorro en descuento por volumen -
Tapa Xcase P/ Pared De Red De 4 Perfor. Accredfa54 P/Indiv
Existencia: 64 piezas
Anterior:
$ 14.70$ 12.88$ 2.21 ahorro en descuento por volumen -
X-Case ACCREDFA05 kit de montaje Gris Plástico
Existencia: 2 piezas
Anterior:
$ 14.16$ 12.41$ 2.13 ahorro en descuento por volumen -
Zebra 10026648 etiqueta para código de barras Blanco
Existencia: 12 piezas
Anterior:
$ 2,993.03$ 2,621.90$ 449.79 ahorro en descuento por volumen -
Cable Utp Saxxon Blanco/ Categoria 5E/ Cca/ Bobina 305 Mts/ 4 Pares Bobina
Existencia: 12 piezas
Anterior:
$ 950.55$ 832.69$ 142.85 ahorro en descuento por volumen -
Fuente De Poder Saxxon Regulada 12V Dc/ 5 Amp/ Color Negro 4 Canales
Existencia: 16 piezas
Anterior:
$ 320.95$ 281.15$ 48.24 ahorro en descuento por volumen






























