TP-Link TL-SG3428XF Dispositivo de redes Gestionado L2+ 0
Existencia: 0 piezas
Descripción
Descripción
Detalle del producto
TP-Link JetStream TL-SG3428XF. Tipo de interruptor: Gestionado, Capa del interruptor: L2+. Puerto de consola: RJ-45/Micro-USB. Tabla de direcciones MAC: 16000 entradas, Capacidad de conmutación: 128 Gbit/s. Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,.... Conector eléctrico: Conector de alimentación AC-in. Montaje en rack, Factor de forma: 1U
¿Por qué elegir la TP-Link TL-SG3428XF?
La TP-Link TL-SG3428XF (dispositivo de redes) ofrece gestionado l2+ administación basada en web snmpv1/v2c/v3, sntp, calidad de servicio (qos) soporte configuración de ajustes de ubicación (cli). Calidad comprobada para uso profesional.
Puntos destacados
Casos de uso recomendados
Industrias recomendadas
Beneficios clave
- ✔Gestionado L2+ Administación basada en web SNMPv1/v2c/v3, SNTP
- ✔Calidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)
- ✔Puerto de consola: RJ-45/Micro-USB
- ✔Soporte 10G
- ✔Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/s
- ✔Lista de Control de Acceso (ACL)
- ✔1U Montaje en rack
- ✔Corriente alterna Fuente de alimentación incluida
| Característica | Detalle |
|---|---|
| Identificación | |
| Marca | TP-Link |
| Modelo | TL-SG3428XF |
| Número de parte | SG3428XF/TL-SG3428XF |
| Categoría | Dispositivo de redes |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2+ |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Administrado a través de la nube | Si |
| Inspección ARP | Si |
| Configuración de ajustes de ubicación (CLI) | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 0 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | No |
| Combo SFP Cantidad de puertos | 4 |
| Cantidad de ranuras del módulo SFP+ | 4 |
| Puertos de canal de fibra | 20 |
| Conector fibra óptica | SFP, SFP+ |
| Puerto de consola | RJ-45/Micro-USB |
| Conector eléctrico | Conector de alimentación AC-in |
| Conexión | |
| Estándares de red | IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | Si |
| Espejeo de puertos | Si |
| Ruteo de IP | Si |
| Enrutamiento basado en políticas | Si |
| Ruteo de entradas | 512 |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Protocolo de árbol de expansión | Si |
| Bloqueo de cabeza de línea (HOL) | Si |
| Ethernet LAN, velocidad de transferencia de datos | 10,100,1000,10000 Mbit/s |
| Detección de enlace de activación | Si |
| Rutas IPv4 | 48 |
| Rutas IPv6 | 48 |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 16000 entradas |
| Capacidad de conmutación | 128 Gbit/s |
| Tasa de reenvío | 95,23 Mpps |
| Guardar y remitir | Si |
| Ruta estática | Si |
| Número de rutas estáticas | 48 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 9000 |
| Memoria intermedia de paquetes | 12 MB |
| Seguridad | |
| Características de DHCP | DHCP client, DHCP relay, DHCP server |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Proxy IGMP | Si |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos |
| Protección mediante contraseña | Si |
| Tipo de autenticación | AAA, RADIUS, TACACS+ |
| Algoritmos de programación de colas | SP, WRR+SP, Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Intrusión de rendimiento de multidifusión (MLD) | Y |
| Protocolos | |
| Protocolos de gestión | SNMPv1/v2c/v3, SNTP |
| Protocolo de Registro GARP VLAN (GVRP) | Si |
| Funciones de IPv4 e IPv6 | IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Negro |
| Indicadores LED | Si |
| Número de ventiladores | 1 Ventilador(es) |
| Control de energía | |
| Fuente de energía | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Suministro de energía redundante (RPS), soporte | Si |
| Número de fuentes de alimentación | 2 |
| Consumo de energía (max) | 35,7 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | No |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 45 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 10 - 90 % |
| Intervalo de humedad relativa durante almacenaje | 5 - 90 % |
| Disipación del calor | 121,81 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 220 mm |
| Altura | 44 mm |
| Contenido del embalaje | |
| Cables incluidos | Corriente alterna |
| Manual de usuario | Si |
| Estante de montaje | Si |
| Empaquetado | |
| Ancho del paquete | 528 mm |
| Profundidad del paquete | 336 mm |
| Altura del paquete | 100 mm |
| Peso del paquete | 2,97 kg |
Preguntas frecuentes
¿Cuál es tipo de interruptor del TL-SG3428XF?+
¿Cuál es capa del interruptor del TL-SG3428XF?+
¿Cuál es calidad de servicio (qos) soporte del TL-SG3428XF?+
¿Tiene ficha técnica?+
Distribuidor autorizado
Tiendas oficiales
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
Una marca global segura
Descubre los productos panduit
La marca con mayor seguridad
Te rinde más todo
La calidad en una marca
Tecnología de punta
El mejor almacenamiento
-
Tp-Link Punto de Acceso Wi-Fi 6 / AX1800 MU-MIM...Existencia: 55
Precio base $ 2,034.10 1 piezaDesc. por volumen $ 1,973.07 +11 piezasAplica Descuento por volumen +3
-
Grandstream Teléfono IP Wi-Fi / Dual Band 2.4/5...Existencia: 200
Precio base $ 1,052.99 1 piezaDesc. por volumen $ 1,021.40 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Transceptor / SFP+ a RJ45 / 10/5/2.5/1...Existencia: 190
Precio base $ 2,010.95 1 piezaDesc. por volumen $ 1,950.62 +11 piezasAplica Descuento por volumen +3
-
Zkteco Terminal Biométrica Facial / Cámara Bino...Existencia: 4
Precio base $ 1,684.03 1 piezaDesc. por volumen $ 1,633.50 +11 piezasAplica Descuento por volumen +3
-
Kidde Detector de Humo Autónomo / Batería Sella...Existencia: 200
Precio base $ 505.02 1 piezaDesc. por volumen $ 489.86 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Bobina de Cable / Cat5e / 24...Existencia: 200
Precio base $ 2,580.75 1 piezaDesc. por volumen $ 2,503.32 +11 piezasAplica Descuento por volumen +3
-
Synology Disco Duro SATA 3.5" / 4TB / 5400 rpm ...Existencia: 200
Precio base $ 7,225.29 1 piezaDesc. por volumen $ 7,008.53 +11 piezasAplica Descuento por volumen +3
-
Panduit Bobina de Cable UTP / Cat 5e / 24 AWG N...Existencia: 140
Precio base $ 3,279.57 1 piezaDesc. por volumen $ 3,181.18 +11 piezasAplica Descuento por volumen +3
-
Mikrotik Router / 5 Puertos Gigabit Ethernet / ...Existencia: 55
Precio base $ 1,817.71 1 piezaDesc. por volumen $ 1,763.17 +11 piezasAplica Descuento por volumen +3
-
HiLook by HIKVISION DVR Híbrido / 4 Canales Tur...Existencia: 500
Precio base $ 517.53 1 piezaDesc. por volumen $ 502.00 +11 piezasAplica Descuento por volumen +3
-
Ugreen Cable DisplayPort a HDMI / 3 m (9.84 ft)...Existencia: 200
Precio base $ 256.90 1 piezaDesc. por volumen $ 249.19 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Batería de Respaldo AGM / 12...Existencia: 500
Precio base $ 186.33 1 piezaDesc. por volumen $ 180.74 +11 piezasAplica Descuento por volumen +3
-
Panduit Plug RJ45 Blindado / Cat6A / 8P8C SPS6X...Existencia: 32
Precio base $ 9,214.02 1 piezaDesc. por volumen $ 8,937.59 +11 piezasAplica Descuento por volumen +3
-
Hikvision Router Inalámbrico / Doble Banda AC /...Existencia: 70
Precio base $ 370.17 1 piezaDesc. por volumen $ 359.06 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Plug Modular RJ45 / Cat6 / S...Existencia: 500
Precio base $ 512.30 1 piezaDesc. por volumen $ 496.93 +11 piezasAplica Descuento por volumen +3
-
Grandstream Conmutador IP-PBX / 1000 Usuarios /...Existencia: 200
Precio base $ 10,354.38 1 piezaDesc. por volumen $ 10,043.74 +11 piezasAplica Descuento por volumen +3
-
Mikrotik Kit de montaje en rack / 1U / 4 enruta...Existencia: 45
Precio base $ 189.31 1 piezaDesc. por volumen $ 183.63 +11 piezasAplica Descuento por volumen +3
-
Mikrotik Switch administrable / Dual OS / 1x RJ...Existencia: 122
Precio base $ 3,868.42 1 piezaDesc. por volumen $ 3,752.36 +11 piezasAplica Descuento por volumen +3
-
Mikrotik Router / CPU 4 Núcleos ARM 1.4 GHz / 9...Existencia: 163
Precio base $ 5,762.87 1 piezaDesc. por volumen $ 5,589.98 +11 piezasAplica Descuento por volumen +3
-
Enforcer Secolarm Transmisor tipo llavero / 4 c...Existencia: 38
Precio base $ 390.58 1 piezaDesc. por volumen $ 378.86 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Antena sectorial / 5 GHz / 20 dBi AM-5...Existencia: 97
Precio base $ 4,129.62 1 piezaDesc. por volumen $ 4,005.73 +11 piezasAplica Descuento por volumen +3
-
Epcom Powerline Fuente de Poder CCTV / 4 Salida...Existencia: 500
Precio base $ 207.24 1 piezaDesc. por volumen $ 201.02 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Antena Direccional / 5.1-5.9 GHz / 30 ...Existencia: 109
Precio base $ 2,628.74 1 piezaDesc. por volumen $ 2,549.87 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Switch PoE Capa 2 / 8 Puertos GbE / 7 ...Existencia: 113
Precio base $ 4,250.79 1 piezaDesc. por volumen $ 4,123.26 +11 piezasAplica Descuento por volumen +3
Distribuidor autorizado
Las mejores marcas tech
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
-
Manhattan Extensor VGA Cat5/ 5e/6 audio/vídeo extendedores Transmisor de señales AV 1920 x 1200 Pixeles Cat5, Cat5e, Cat6 300 m
Existencia: 1 piezas
Anterior:
$ 2,588.33$ 2,267.38$ 388.98 ahorro en descuento por volumen -
Manhattan Soporte para monitor, de pared, movimiento articulado, pantalla plana de 13" a 32" máximo 12 kg Monitor Negro
Existencia: 2 piezas
Anterior:
$ 512.98$ 449.37$ 77.10 ahorro en descuento por volumen -
ADATA C008 64GB Memoria Flash 64 GB USB tipo A 2.0 Si
Existencia: 430 piezas
Anterior:
$ 133.93$ 118.52$ 18.97 ahorro en descuento por volumen -
Canon imageCLASS D1620 Impresora Multifunción Laser WiFi Negro, Blanco
Existencia: 164 piezas
Anterior:
$ 12,542.50$ 10,987.23$ 1,884.89 ahorro en descuento por volumen -
Canon PIXMA G1110 Impresora Negro
Existencia: 192 piezas
Anterior:
$ 3,045$ 2,307.18$ 807.04 ahorro en descuento por volumen -
Dahua Technology PFA12A accesorios para cámaras de seguridad Caja de conexiones Universal Dahua Blanco
Existencia: 78 piezas
Anterior:
$ 60.34$ 53.39$ 8.56 ahorro en descuento por volumen -
Dahua Technology DH-HACHFW1200TP-A 2.8mm cámaras de vigilancia Cámara de seguridad CCTV Interior y exterior Alámbrico Si
Existencia: 53 piezas
Anterior:
$ 490.81$ 434.33$ 69.51 ahorro en descuento por volumen -
Camara Dahua Hac-Hfw1200Cn-A Bullet 1080P Lente 2.8Mm Microfono Integrado 30Mts Ir Policarbonato Ip67
Existencia: 193 piezas
Anterior:
$ 446.98$ 395.55$ 63.30 ahorro en descuento por volumen -
Dahua Technology DH-PFM800B-4K accesorios para cámaras de seguridad Balun de vídeo Universal Negro 400 m
Existencia: 193 piezas
Anterior:
$ 57.90$ 51.24$ 8.20 ahorro en descuento por volumen -
Lenovo 3Y Accidental Damage Protection 3 año(s)
Existencia: 15 piezas
Anterior:
$ 1,948.80$ 1,722.70$ 277.79 ahorro en descuento por volumen -
Silimex CompuToallas
Existencia: 3 piezas
Anterior:
$ 74.18$ 65.58$ 10.57 ahorro en descuento por volumen -
Silimex SiliJet E-Plus Líquido para limpieza de equipos 170 ml
Existencia: 49 piezas
Anterior:
$ 111.27$ 98.36$ 15.87 ahorro en descuento por volumen -
Saxxon PSUBR13H DC5.5 X 2.1mm Gris
Existencia: 23 piezas
Anterior:
$ 87.12$ 77.10$ 12.34 ahorro en descuento por volumen -
Fuente De Poder Saxxon Psu1202E Regulada 12V-2Amp-Cable 1.2Mts
Existencia: 29 piezas
Anterior:
$ 106.06$ 93.86$ 15.02 ahorro en descuento por volumen -
Vorago AU-302-BK adaptador e inversor de corriente Universal Negro
Existencia: 48 piezas
Anterior:
$ 102.82$ 90.99$ 14.56 ahorro en descuento por volumen -
Prolicom SANIPERLAS340 limpiador para baño y aseo Sólido Desinfectatne
Existencia: 32 piezas
Anterior:
$ 96.70$ 85.48$ 13.79 ahorro en descuento por volumen -
Bolsa Saxxon Psubr12H 10 Conectores Macho Para Fte De Poder
Existencia: 29 piezas
Anterior:
$ 98.22$ 86.91$ 13.92 ahorro en descuento por volumen -
Tapa Xcase P/ Pared De Red De 4 Perfor. Accredfa54 P/Indiv
Existencia: 64 piezas
Anterior:
$ 14.88$ 13.17$ 2.11 ahorro en descuento por volumen -
X-Case ACCREDFA05 kit de montaje Gris Plástico
Existencia: 2 piezas
Anterior:
$ 14.34$ 12.68$ 2.05 ahorro en descuento por volumen -
Zebra 10026648 etiqueta para código de barras Blanco
Existencia: 12 piezas
Anterior:
$ 3,030.38$ 2,681.66$ 429.17 ahorro en descuento por volumen -
Cable Utp Saxxon Blanco/ Categoria 5E/ Cca/ Bobina 305 Mts/ 4 Pares Bobina
Existencia: 3 piezas
Anterior:
$ 962.42$ 851.67$ 136.31 ahorro en descuento por volumen -
Fuente De Poder Saxxon Regulada 12V Dc/ 5 Amp/ Color Negro 4 Canales
Existencia: 16 piezas
Anterior:
$ 324.95$ 287.56$ 46.02 ahorro en descuento por volumen -
Stylos STMUS41S unidad flash USB 32 GB USB tipo A 2.0 Acero inoxidable
Existencia: 298 piezas
Anterior:
$ 100.46$ 88.79$ 14.34 ahorro en descuento por volumen -
Acteck Creator Virtuos Silk MK720 teclado Ratón incluido Universal Bluetooth Español Rosa, Blanco
Existencia: 3 piezas
Anterior:
$ 852.40$ 746.70$ 128.11 ahorro en descuento por volumen


























