PLANET LRP-1622CS switch Gestionado L2/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE, Requerimientos de energía: CA 100 ~ 240V, 50-60 Hz, detección automática., Salida de potencia: 52V CC, 36 watts (máx)., Canales: 16 CANALES
Existencia: 2 piezas
Descripción
Descripción
Detalle del producto
PLANET LRP-1622CS, Gestionado, L2/L4, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
¿Por qué elegir la PLANET LRP-1622CS?
El PLANET LRP-1622CS es un dispositivo de redes diseñado para el entorno profesional. tipo de interruptor: Gestionado. capa del interruptor: L2/L4. Una opción confiable con respaldo de marca para el trabajo profesional diario.
Puntos destacados
Casos de uso recomendados
Industrias recomendadas
Beneficios clave
- ✔Tarjetas de memoria compatibles de No compatible para almacenamiento amplio de archivos y proyectos
- ✔Capacidad de conmutación de 11,2 Gbit/s para almacenamiento amplio de archivos y proyectos
- ✔Compatible con voltaje 100 - 240 V para uso en cualquier instalación eléctrica
- ✔Frecuencia de entrada AC de 50 - 60 Hz para transmisión de datos estable y rápida
| Característica | Detalle |
|---|---|
| Identificación | |
| Supplier (Marca) | PLANET |
| Modelo | LRP-1622CS |
| Número de parte (SKU) | LRP-1622CS |
| Categoría | Dispositivo de redes |
| GTIN (EAN/UPC) | 4711605281294 |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L4 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 2 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Cantidad de ranuras del módulo SFP | 2 |
| Puerto de consola | RS-232 |
| Tarjetas de memoria compatibles | No compatible |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Control de transmisión de tormentas | Si |
| Limitar tasa | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Auto-detección | Si |
| Auto-negociación | Si |
| Admite dirección MAC auto-learning | Si |
| Admite dirección MAC auto-aging | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
| Fibra óptica | |
| Tecnología de fibra de cableado ethernet | 100BASE-FX, 100BASE-SX, 1000BASE‑LX |
| Tipo de fibra | Multimodo |
| Distancia de transmisión (máx.) | 2 km |
| Transmisión de datos | |
| Capacidad de conmutación | 11,2 Gbit/s |
| Tabla de direcciones MAC | 8000 entradas |
| Guardar y remitir | Si |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10 |
| Seguridad | |
| Características de DHCP | DHCP server, DHCP client |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 128-bit AES, SNMP, SSH, SSL/TLS |
| MAC, filtro de direcciones | Si |
| Seguridad de puerto estático | Si |
| Soporte SSH/SSL | Si |
| Protección contra loops | Si |
| Protección y filtrado BPDU | Si |
| Puerto extremo admin | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en puertos |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Número de grupos de multidifusión filtrados | 256 |
| Diseño | |
| Montaje en rack | Si |
| Apilable | Si |
| Factor de forma | 1U |
| Color del producto | Azul |
| Material de la carcasa | Metal |
| Botón de restaurar | Si |
| Indicadores LED | Si |
| Interruptor de encendido/apagado integrado | Si |
| Número de ventiladores | 3 Ventilador(es) |
| Desempeño | |
| Firmware actualizable | Si |
| Longitud máxima del cable | 1200 m |
| Control de energía | |
| Fuente de alimentación incluida | No |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Voltaje de entrada | 52 V |
| Consumo energético | 540 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 2 |
| Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos | 2 |
| Potencia a través de Ethernet (PoE) Presupuesto | 440 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -10 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 95% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 300 mm |
| Altura | 44,5 mm |
| Peso | 4,43 kg |
| Contenido del embalaje | |
| Cables incluidos | RS-232 |
| Guía de configuración rápida | Si |
| Estante de montaje | Si |
| Empaquetado | |
| Adaptador AC incluido | Si |
| Pie de goma | Si |
| Aprobaciones reguladoras | |
| Certificación | FCC Part 15 Class A, CE |
Preguntas frecuentes
¿Cuál es tipo de interruptor?+
¿Cuál es capa del interruptor?+
¿Cuál es calidad de servicio (qos) soporte?+
¿Cuál es administación basada en web?+
Para marcas y proveedores
¿Vendes productos como este o ofreces un servicio? Súmate al Programa Partner.
Distribuidor autorizado
Tiendas oficiales
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
Una marca global segura
Descubre los productos panduit
La marca con mayor seguridad
Te rinde más todo
La calidad en una marca
Tecnología de punta
El mejor almacenamiento
-
Preventa Buen Fin
Cyberpower UPS Línea Interactiva / 1500 VA / 15...Existencia: 4
Precio base $ 20,178.42 1 piezaDesc. por volumen $ 19,573.06 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Tp-Link Switch Administrable / 16 Puertos Gigab...Existencia: 5
Precio base $ 3,131.44 1 piezaDesc. por volumen $ 3,037.49 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Hikvision Conector RJ45 / Cat 5e / 100 Piezas D...Existencia: 3
Precio base $ 268.49 1 piezaDesc. por volumen $ 260.43 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ubiquiti Punto de Acceso WiFi 6E Enterprise / A...Existencia: 36
Precio base $ 8,092.43 1 piezaDesc. por volumen $ 7,849.65 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Tp-Link Transceptor mini-GBIC SFP / Duplex Mult...Existencia: 40
Precio base $ 298.42 1 piezaDesc. por volumen $ 289.46 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Synology Adaptador SSD M.2 NVMe / PCIe 3.0 x8 /...Existencia: 7
Precio base $ 4,131.60 1 piezaDesc. por volumen $ 4,007.65 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
HIKSEMI by HIKVISION Memoria USB / 16 GB / USB ...Existencia: 71
Precio base $ 71.28 1 piezaDesc. por volumen $ 69.14 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Hikvision Router Wi-Fi 6 / 3000 Mbps / MESH DS-...Existencia: 3
Precio base $ 1,051.49 1 piezaDesc. por volumen $ 1,019.94 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
CyberPower PR2200RTXL2U sistema de alimentación...Existencia: 3
Precio base $ 27,132.03 1 piezaDesc. por volumen $ 26,318.06 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Switch Inteligente / 6 Puertos SFP / P...Existencia: 19
Precio base $ 1,262.12 1 piezaDesc. por volumen $ 1,224.25 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
TP-Link Archer AX53 Router Si RJ-45 Doble banda...Existencia: 5
Precio base $ 1,124.26 1 piezaDesc. por volumen $ 1,090.53 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Transceptor SFP / 1.25 Gbps / Monomodo...Existencia: 12
Precio base $ 485.02 1 piezaDesc. por volumen $ 470.46 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Transceptores SFP / 1.25G / LC UPC S-3...Existencia: 6
Precio base $ 1,584.51 1 piezaDesc. por volumen $ 1,536.97 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Access Point / CPU 650 MHz / Wi-Fi 2.4...Existencia: 42
Precio base $ 557.68 1 piezaDesc. por volumen $ 540.94 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Router exterior / 5 puertos Fast Ether...Existencia: 19
Precio base $ 1,082.65 1 piezaDesc. por volumen $ 1,050.17 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Mikrotik Cloud Core Router / 12x 10G SFP+ / 2x ...Existencia: 3
Precio base $ 12,595.01 1 piezaDesc. por volumen $ 12,217.15 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ubiquiti Switch administrable Capa 3 / 8 puerto...Existencia: 9
Precio base $ 8,837.61 1 piezaDesc. por volumen $ 8,572.48 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ugreen Cable HDMI 2.0 / 4K@60Hz / 18 Gbps 10108Existencia: 5
Precio base $ 122.41 1 piezaDesc. por volumen $ 118.73 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Synology Módulo de Memoria DDR4 ECC / 16 GB / S...Existencia: 8
Precio base $ 23,367.14 1 piezaDesc. por volumen $ 22,666.12 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ugreen Cargador de Escritorio / 30W / GaN II 15...Existencia: 2
Precio base $ 251.42 1 piezaDesc. por volumen $ 243.87 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ugreen Cargador de Pared / 30W / USB-C PD3.0 PP...Existencia: 4
Precio base $ 238.49 1 piezaDesc. por volumen $ 231.33 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Thorsman Cincho de contacto / 150 x 12 mm / Nyl...Existencia: 9
Precio base $ 124.20 1 piezaDesc. por volumen $ 120.47 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ubiquiti Switch administrable / 24 puertos Giga...Existencia: 8
Precio base $ 10,453.74 1 piezaDesc. por volumen $ 10,140.12 +11 piezasAplica Descuento por volumen +3
-
Preventa Buen Fin
Ubiquiti Controlador de Acceso IP / 2 Lectores ...Existencia: 10
Precio base $ 5,740.01 1 piezaDesc. por volumen $ 5,567.80 +11 piezasAplica Descuento por volumen +3
Distribuidor autorizado
Las mejores marcas tech
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
-
Manhattan Extensor VGA Cat5/ 5e/6 audio/vídeo extendedores Transmisor de señales AV 1920 x 1200 Pixeles Cat5, Cat5e, Cat6 300 m
Existencia: 1 piezas
Anterior:
$ 2,588.33$ 2,267.38$ 388.98 ahorro en descuento por volumen -
Manhattan Soporte para monitor, de pared, movimiento articulado, pantalla plana de 13" a 32" máximo 12 kg Monitor Negro
Existencia: 2 piezas
Anterior:
$ 512.98$ 449.37$ 77.10 ahorro en descuento por volumen -
Canon imageCLASS D1620 Impresora Multifunción Laser WiFi Negro, Blanco
Existencia: 6 piezas
Anterior:
$ 12,542.50$ 9,185.05$ 3,633.01 ahorro en descuento por volumen -
Stylos STMUS41S unidad flash USB 32 GB USB tipo A 2.0 Acero inoxidable
Existencia: 143 piezas
Anterior:
$ 100.46$ 86.94$ 16.13 ahorro en descuento por volumen -
Acteck Creator Virtuos Silk MK720 teclado Ratón incluido Universal Bluetooth Español Rosa, Blanco
Existencia: 3 piezas
Anterior:
$ 852.40$ 746.70$ 128.11 ahorro en descuento por volumen -
Balam Rush BR-936859 ratón Juego Ambidextro RF inalámbrico Óptico 10000 DPI
Existencia: 7 piezas
Anterior:
$ 597.40$ 523.32$ 89.78 ahorro en descuento por volumen -
Dispositivo de redes Intellinet Commutateur réseau (switch) Gigabit Ethernet PoE+ administrable via le Web 8 ports avec 2 ports SFP 561167, Color: Negro
Existencia: 18 piezas
Anterior:
$ 3,898.01$ 3,414.65$ 585.80 ahorro en descuento por volumen -
Manhattan 461672 Monitor Plata
Existencia: 10 piezas
Anterior:
$ 14,960.08$ 13,105.03$ 2,248.21 ahorro en descuento por volumen -
Memoria USB Stylos ST100, 16GB, USB 2.0, Plata, 10 Piezas
Existencia: 311 piezas
Anterior:
$ 777.53$ 681.12$ 116.85 ahorro en descuento por volumen -
Auriculares y Cascos LENOVO AUDIFONOS GAMER LEGION H 500 PRO 7.1 ALMBRICO 3.5MM/USB GRI GXD0T69864, Color: Gris
Existencia: 8 piezas
Anterior:
$ 1,593.55$ 1,408.66$ 227.15 ahorro en descuento por volumen -
Logitech 980-000474 juegos de altavoces 500 W PC Negro Si
Existencia: 16 piezas
Anterior:
$ 7,020.46$ 6,485.18$ 729.84 ahorro en descuento por volumen -
Auriculares y Cascos Logitech Zone Vibe 100 Auriculares Auriculares Diadema Llamadas/Música Binaural 981-001218, Longitud del cable: 1,5 m, Color: Blanco
Existencia: 31 piezas
Anterior:
$ 1,480.33$ 1,358.05$ 163.03 ahorro en descuento por volumen -
ADATA ULTIMATE SU630 unidades internas de estado sólido 240 GB 2.5" SATA QLC 3D NAND
Existencia: 38 piezas
Anterior:
$ 823.31$ 759.42$ 86.68 ahorro en descuento por volumen -
Impresoras de gran formato HP Tinta Designjet Impresora T650 de 36 pulgadas 5HB10D, Color: Negro
Existencia: 22 piezas
Anterior:
$ 51,248.76$ 43,753.15$ 8,808.21 ahorro en descuento por volumen -
Impresoras multifunción Brother DCP-L2660DW impresora multifunción Laser A4 1200 x 1200 DPI 34 ppm Wifi DCPL2660DW, Color: Negro
Existencia: 48 piezas
Anterior:
$ 4,898.97$ 4,359.54$ 670.22 ahorro en descuento por volumen -
Cartuchos de tóner HP Tambor de imágenes Original LaserJet 19A CF219A, Cantidad por paquete: 1 pieza(s)
Existencia: 4 piezas
Anterior:
$ 2,078.88$ 1,866.73$ 268.16 ahorro en descuento por volumen -
Impresoras multifunción Brother DCP-T730DW impresora multifunción Inyección de tinta A4 6000 x 1200 DPI 27 ppm Wifi DCPT730DW, Color: Negro
Existencia: 41 piezas
Anterior:
$ 5,204.18$ 4,732.80$ 613.37 ahorro en descuento por volumen -
Memoria USB ADATA UV128 unidad flash USB 512 GB USB tipo A 3.2 Gen 1 (3.1 Gen 1) Negro, Azul AUV128-512G-RBE, Velocidad de lectura: 100 MB/s
Existencia: 8 piezas
Anterior:
$ 1,465.86$ 1,304.16$ 200.83 ahorro en descuento por volumen -
Hikvision Cable de Parcheo / UTP / Cat. 6 (24 AWG) DS-1NP6UEC0-050-B
Existencia: 4 piezas
Anterior:
$ 36.53$ 33.44$ 4.10 ahorro en descuento por volumen -
Cartuchos de tóner HP Tambor de imágenes Original LaserJet 32A CF232A, Cantidad por paquete: 1 pieza(s)
Existencia: 23 piezas
Anterior:
$ 2,558.68$ 2,322.10$ 306.25 ahorro en descuento por volumen -
Mouse Acteck Confortable Optimize MI440 Inalambrico 2.4 Ghz 800-1600 dpi 3 Nvls 3 Bot Negro
Existencia: 4 piezas
Anterior:
$ 124.98$ 93.90$ 33.90 ahorro en descuento por volumen -
ADATA HV620S disco duro externo 4 TB 2.5" Micro-USB B 2.0/3.2 Gen 1 (3.1 Gen 1) Negro AHV620S-4TU31-CBK
Existencia: 98 piezas
Anterior:
$ 5,086.72$ 4,527.87$ 694.69 ahorro en descuento por volumen -
Recambios de tinta para impresoras Brother BTD100BK recambio de tinta para impresora Original, Cantidad por paquete: 1 pieza(s)
Existencia: 100 piezas
Anterior:
$ 176.90$ 156.38$ 25.22 ahorro en descuento por volumen -
ADATA HD710 Pro disco duro externo 5 TB 3.2 Gen 1 (3.1 Gen 1) Negro AHD710P-5TU31-CBK
Existencia: 2 piezas
Anterior:
$ 5,374.51$ 4,750.95$ 766.09 ahorro en descuento por volumen

























