PLANET GS-4210-24PL4C switch Gestionado L2/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet
Existencia: 0 piezas
Descripción
Descripción
Detalle del producto
PLANET GS-4210-24PL4C, Gestionado, L2/L4, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U
¿Por qué elegir la PLANET GS-4210-24PL4C?
El PLANET GS-4210-24PL4C es un dispositivo de redes diseñado para el entorno profesional. tipo de interruptor: Gestionado. capa del interruptor: L2/L4. Rendimiento comprobado para uso profesional continuo y exigente.
Puntos destacados
Casos de uso recomendados
Industrias recomendadas
Beneficios clave
- ✔Capacidad de conmutación de 56 Gbit/s para almacenamiento amplio de archivos y proyectos
- ✔Memoria intermedia de paquetes de 4,1 MB para almacenamiento amplio de archivos y proyectos
- ✔Compatible con voltaje 100 - 240 V para uso en cualquier instalación eléctrica
- ✔Frecuencia de entrada AC de 50 - 60 Hz para transmisión de datos estable y rápida
| Característica | Detalle |
|---|---|
| Identificación | |
| Supplier (Marca) | PLANET |
| Modelo | GS-4210-24PL4C |
| Número de parte (SKU) | GS-4210-24PL4C |
| Categoría | Dispositivo de redes |
| GTIN (EAN/UPC) | 4711605280617 |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2/L4 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| Inspección ARP | Si |
| Registro de eventos en sistema | Si |
| MIB, soporte | RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 28 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Combo SFP Cantidad de puertos | 4 |
| Conector fibra óptica | MiniGBIC, SFP |
| Puerto de consola | RJ-45 |
| Conexión | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | No |
| Tecnología de cableado ethernet de cobre | 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T |
| Espejeo de puertos | Si |
| Bidireccional completo (Full duplex) | Si |
| Soporte de control de flujo | Si |
| Adición de vínculos | Si |
| Auto MDI / MDI-X | Si |
| Protocolo de árbol de expansión | Si |
| Detección de enlace de activación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Private VLAN, Tagged VLAN, Protocol-based VLAN |
| Número de VLANs | 4094 |
| Fibra óptica | |
| Tecnología de fibra de cableado ethernet | 1000BASE-X |
| Distancia de transmisión (máx.) | 0,1 km |
| Transmisión de datos | |
| Capacidad de conmutación | 56 Gbit/s |
| Rendimiento | 41,67 Mpps |
| Tabla de direcciones MAC | 8000 entradas |
| Guardar y remitir | Si |
| Número de enlaces | 64 |
| Número de colas | 8 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10000 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| Lista de Control de Acceso (ACL) | Si |
| IGMP | Si |
| Algoritmos de seguridad soportados | 802.1x RADIUS, SNMP, SSH |
| MAC, filtro de direcciones | Si |
| Soporte SSH/SSL | Si |
| Protección y filtrado BPDU | Si |
| Vinculación de puertos IP-MAC | Si |
| Autenticación | Autenticación basada en puertos |
| Funciones de multidifusión | |
| Número de grupos de multidifusión filtrados | 256 |
| Diseño | |
| Montaje en rack | Si |
| Factor de forma | 1U |
| Color del producto | Azul |
| Material de la carcasa | Metal |
| Botón de restaurar | Si |
| Indicadores LED | Actividad, Enlace, PoE, Poder, Sistema |
| Número de ventiladores | 3 Ventilador(es) |
| Desempeño | |
| Firmware actualizable | Si |
| Control de energía | |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (max) | 520 W |
| Gestión de energía | Si |
| Funciones de protección de poder | Cortocircuito |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 24 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 36 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 440 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | 0 - 50 °C |
| Intervalo de temperatura de almacenaje | -20 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 95% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Disipación del calor | 1774 BTU/h |
| Peso y dimensiones | |
| Ancho | 440 mm |
| Profundidad | 300 mm |
| Altura | 44,5 mm |
| Peso | 4,8 kg |
| Empaquetado | |
| Tipo de embalaje | Caja |
| Ancho del paquete | 395 mm |
| Profundidad del paquete | 570 mm |
| Altura del paquete | 100 mm |
| Peso del paquete | 500 g |
| Aprobaciones reguladoras | |
| Certificación | FCC 15 A, CE |
| Datos logísticos | |
| Código de Sistema de Armomización (SA) | 85176990 |
Preguntas frecuentes
¿Cuál es tipo de interruptor?+
¿Cuál es capa del interruptor?+
¿Cuál es calidad de servicio (qos) soporte?+
¿Cuál es administación basada en web?+
Distribuidor autorizado
Tiendas oficiales
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
Una marca global segura
Descubre los productos panduit
La marca con mayor seguridad
Te rinde más todo
La calidad en una marca
Tecnología de punta
El mejor almacenamiento
-
Grandstream Teléfono IP Wi-Fi / Dual Band 2.4/5...Existencia: 200
Precio base $ 1,014.64 1 piezaDesc. por volumen $ 984.20 +11 piezasAplica Descuento por volumen +3
-
Kocom Frente de calle / Lente pinhole / Aleació...Existencia: 37
Precio base $ 1,298.16 1 piezaDesc. por volumen $ 1,259.21 +11 piezasAplica Descuento por volumen +3
-
Grandstream Punto de Acceso Wi-Fi 7 / 3.6 Gbps ...Existencia: 200
Precio base $ 2,063.09 1 piezaDesc. por volumen $ 2,001.19 +11 piezasAplica Descuento por volumen +3
-
Kidde Detector de Humo Autónomo / Batería Sella...Existencia: 200
Precio base $ 592.23 1 piezaDesc. por volumen $ 574.46 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Bobina de Cable / Cat5e / 24...Existencia: 200
Precio base $ 2,486.76 1 piezaDesc. por volumen $ 2,412.15 +11 piezasAplica Descuento por volumen +3
-
HiLook by HIKVISION DVR Híbrido / 4 Canales Tur...Existencia: 500
Precio base $ 498.68 1 piezaDesc. por volumen $ 483.71 +11 piezasAplica Descuento por volumen +3
-
Ecoflow Estación de Energía Portátil / 980 Wh L...Existencia: 94
Precio base $ 8,937.43 1 piezaDesc. por volumen $ 8,669.30 +11 piezasAplica Descuento por volumen +3
-
Grandstream Teléfono IP / 2 Líneas SIP / 4 Cuen...Existencia: 4
Precio base $ 845.53 1 piezaDesc. por volumen $ 820.16 +11 piezasAplica Descuento por volumen +3
-
Ugreen Cable DisplayPort a HDMI / 3 m (9.84 ft)...Existencia: 200
Precio base $ 247.54 1 piezaDesc. por volumen $ 240.11 +11 piezasAplica Descuento por volumen +3
-
Grandstream Switch PoE+ Administrable / 48 Puer...Existencia: 200
Precio base $ 10,341.19 1 piezaDesc. por volumen $ 10,030.95 +11 piezasAplica Descuento por volumen +3
-
Tp-Link Punto de Acceso Wi-Fi / 2.4 GHz N 300 /...Existencia: 200
Precio base $ 595.83 1 piezaDesc. por volumen $ 577.95 +11 piezasAplica Descuento por volumen +3
-
Panduit Plug RJ45 Blindado / Cat6A / 8P8C SPS6X...Existencia: 27
Precio base $ 8,878.42 1 piezaDesc. por volumen $ 8,612.06 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Batería de Respaldo AGM / 12...Existencia: 500
Precio base $ 179.54 1 piezaDesc. por volumen $ 174.15 +11 piezasAplica Descuento por volumen +3
-
HIKSEMI by HIKVISION Memoria microSDXC / 512 GB...Existencia: 17
Precio base $ 2,742.40 1 piezaDesc. por volumen $ 2,660.12 +11 piezasAplica Descuento por volumen +3
-
Synology Disco Duro SATA 3.5" / 16 TB / 7200 rp...Existencia: 15
Precio base $ 19,461.58 1 piezaDesc. por volumen $ 18,877.73 +11 piezasAplica Descuento por volumen +3
-
Synology Disco Duro SATA 3.5" / 6 TB / SATA 6 G...Existencia: 28
Precio base $ 9,099.34 1 piezaDesc. por volumen $ 8,826.35 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Kit de Control de Acceso IP / 1 Puerta...Existencia: 122
Precio base $ 14,058.62 1 piezaDesc. por volumen $ 13,636.86 +11 piezasAplica Descuento por volumen +3
-
Linkedpro By Epcom Plug Modular RJ45 / Cat6 / S...Existencia: 200
Precio base $ 493.65 1 piezaDesc. por volumen $ 478.84 +11 piezasAplica Descuento por volumen +3
-
Epcom Powerline Fuente de Poder CCTV / 4 Salida...Existencia: 500
Precio base $ 199.69 1 piezaDesc. por volumen $ 193.69 +11 piezasAplica Descuento por volumen +3
-
Grandstream Conmutador IP-PBX / 1000 Usuarios /...Existencia: 200
Precio base $ 9,774.33 1 piezaDesc. por volumen $ 9,481.10 +11 piezasAplica Descuento por volumen +3
-
Grandstream Videoportero IP Inteligente / 2K Ul...Existencia: 22
Precio base $ 3,287.49 1 piezaDesc. por volumen $ 3,188.86 +11 piezasAplica Descuento por volumen +3
-
Hikvision Router Inalámbrico / Doble Banda AC /...Existencia: 34
Precio base $ 358.18 1 piezaDesc. por volumen $ 347.43 +11 piezasAplica Descuento por volumen +3
-
Ugreen Hub USB-C 6 en 1 / 3 Puertos USB-A 3.0 (...Existencia: 200
Precio base $ 460.54 1 piezaDesc. por volumen $ 446.72 +11 piezasAplica Descuento por volumen +3
-
Ubiquiti Switch administrable Capa 3 / 8 puerto...Existencia: 24
Precio base $ 7,958.27 1 piezaDesc. por volumen $ 7,719.52 +11 piezasAplica Descuento por volumen +3
Distribuidor autorizado
Las mejores marcas tech
Explora las marcas que distribuimos de forma oficial y entra a su tienda dedicada.
-
Manhattan Extensor VGA Cat5/ 5e/6 audio/vídeo extendedores Transmisor de señales AV 1920 x 1200 Pixeles Cat5, Cat5e, Cat6 300 m
Existencia: 1 piezas
Anterior:
$ 2,588.33$ 2,267.38$ 388.98 ahorro en descuento por volumen -
Manhattan Soporte para monitor, de pared, movimiento articulado, pantalla plana de 13" a 32" máximo 12 kg Monitor Negro
Existencia: 2 piezas
Anterior:
$ 512.98$ 449.37$ 77.10 ahorro en descuento por volumen -
ADATA C008 64GB Memoria Flash 64 GB USB tipo A 2.0 Si
Existencia: 581 piezas
Anterior:
$ 130.92$ 114.68$ 19.69 ahorro en descuento por volumen -
ADATA 64GB C008 Memoria Flash 64 GB USB tipo A 2.0 Si
Existencia: 179 piezas
Anterior:
$ 121.93$ 106.81$ 18.33 ahorro en descuento por volumen -
ADATA HV620S discos duros externos 1 GB 2.5 cm (2.5") Unidad de disco duro Micro-USB B
Existencia: 16 piezas
Anterior:
$ 1,785.24$ 1,563.87$ 268.29 ahorro en descuento por volumen -
ADATA 64GB DashDrive UV150 Memoria Flash 64 GB USB tipo A 3.2 Gen 1 (3.1 Gen 1) Si
Existencia: 8 piezas
Anterior:
$ 137.79$ 120.71$ 20.71 ahorro en descuento por volumen -
Canon imageCLASS D1620 Impresora Multifunción Laser WiFi Negro, Blanco
Existencia: 164 piezas
Anterior:
$ 12,542.50$ 10,987.23$ 1,884.89 ahorro en descuento por volumen -
Canon PIXMA G1110 Impresora Negro
Existencia: 140 piezas
Anterior:
$ 2,320$ 2,032.32$ 348.65 ahorro en descuento por volumen -
Dahua Technology PFA12A accesorios para cámaras de seguridad Caja de conexiones Universal Dahua Blanco
Existencia: 94 piezas
Anterior:
$ 58.98$ 51.67$ 8.87 ahorro en descuento por volumen -
Dahua Technology DH-HACHFW1200TP-A 2.8mm cámaras de vigilancia Cámara de seguridad CCTV Interior y exterior Alámbrico Si
Existencia: 70 piezas
Anterior:
$ 479.77$ 420.28$ 72.10 ahorro en descuento por volumen -
Camara Dahua Hac-Hfw1200Cn-A Bullet 1080P Lente 2.8Mm Microfono Integrado 30Mts Ir Policarbonato Ip67
Existencia: 134 piezas
Anterior:
$ 436.92$ 382.74$ 65.67 ahorro en descuento por volumen -
Dahua Technology DH-PFM800B-4K accesorios para cámaras de seguridad Balun de vídeo Universal Negro 400 m
Existencia: 287 piezas
Anterior:
$ 56.60$ 49.58$ 8.51 ahorro en descuento por volumen -
Lenovo 3Y Accidental Damage Protection 3 año(s)
Existencia: 15 piezas
Anterior:
$ 1,948.80$ 1,707.15$ 292.87 ahorro en descuento por volumen -
Silimex CompuToallas
Existencia: 39 piezas
Anterior:
$ 74.18$ 64.98$ 11.15 ahorro en descuento por volumen -
Silimex SiliJet E-Plus Líquido para limpieza de equipos 170 ml
Existencia: 127 piezas
Anterior:
$ 111.27$ 97.48$ 16.72 ahorro en descuento por volumen -
Saxxon PSUBR13H DC5.5 X 2.1mm Gris
Existencia: 34 piezas
Anterior:
$ 85.16$ 74.60$ 12.80 ahorro en descuento por volumen -
Fuente De Poder Saxxon Psu1202E Regulada 12V-2Amp-Cable 1.2Mts
Existencia: 37 piezas
Anterior:
$ 103.68$ 90.82$ 15.59 ahorro en descuento por volumen -
Vorago AU-302-BK adaptador e inversor de corriente Universal Negro
Existencia: 48 piezas
Anterior:
$ 100.50$ 88.04$ 15.11 ahorro en descuento por volumen -
Prolicom SANIPERLAS340 limpiador para baño y aseo Sólido Desinfectatne
Existencia: 32 piezas
Anterior:
$ 96.70$ 84.71$ 14.54 ahorro en descuento por volumen -
Bolsa Saxxon Psubr12H 10 Conectores Macho Para Fte De Poder
Existencia: 48 piezas
Anterior:
$ 96.01$ 84.10$ 14.44 ahorro en descuento por volumen -
Tapa Xcase P/ Pared De Red De 4 Perfor. Accredfa54 P/Indiv
Existencia: 65 piezas
Anterior:
$ 14.55$ 12.74$ 2.20 ahorro en descuento por volumen -
X-Case ACCREDFA05 kit de montaje Gris Plástico
Existencia: 2 piezas
Anterior:
$ 14.02$ 12.28$ 2.11 ahorro en descuento por volumen -
Zebra 10026648 etiqueta para código de barras Blanco
Existencia: 12 piezas
Anterior:
$ 2,962.18$ 2,594.87$ 445.16 ahorro en descuento por volumen -
Cable Utp Saxxon Blanco/ Categoria 5E/ Cca/ Bobina 305 Mts/ 4 Pares Bobina
Existencia: 14 piezas
Anterior:
$ 940.76$ 824.10$ 141.39 ahorro en descuento por volumen

























